1

Closed

Provide support for .NET 3.5

description

Allow the application to run on .NET 3.5
Closed Mar 24, 2012 at 9:30 PM by szahariev

comments

wrote Mar 24, 2012 at 9:30 PM

Resolved with changeset 13601.

wrote Feb 1, 2013 at 10:15 PM

wrote May 13, 2013 at 6:48 PM